Retroceder   ADSL 4 EVER · COM > Networking > Redes Inalámbricas
Usuario
Clave


Respuesta
 
Herramientas Desplegado
  #1  
Antiguo 20/04/2010, 09:14
aya-ai aya-ai no ha iniciado sesión
 
Fecha de Ingreso: 20 abr, 10
Mensajes: 1
Predeterminado más de lo mismo con emule+router (ono)

ya sé qué hay chorrocientos posts sobre esto, el problema es que he hecho todo lo que he encontrado en los demás (creo que en todos...) y no hay manera de que emule tenga ID alta (conectando, conectando, conectando..).
Tengo el firewall desactivado, no tengo antivirus, y los puertos en el router abiertos según el post Problemas (o no) con Emule y el Wifi de Auna.

... he cambiando no sé cuantas veces de puertos, siempre abriendolos... ahora tengo TCP=4662 UDP=4672.

Por otro lado cuando compruebo puertos a partir de emule dice que el test TCP es incorrecto y que, por tanto, no se realizara (debido a firewall, que no tengo, o a que los puertos estan cerrados, que los he abierto).
También, cuando intenta conectarse a cualquier servidor aparece el mensaje de error típico "Your 4662 port is not reachable. Please review your network config." .

Mi router es: scientific atlanta (de Ono).
Ahora estoy usando el mod: Scarangel.

Gracias por adelantado. Llevo no sé cuanto tiempo intentando solucionarlo y no hay manera. Gracias.
Responder Con Cita
Respuesta

Herramientas
Desplegado

Normas de Publicación
No puedes crear nuevos temas
No puedes responder temas
No puedes subir archivos adjuntos
No puedes editar tus mensajes

Los Códigos BB están On
Los Emoticonos están On
Código [IMG] está On
Código HTML está Off

Ir a Foro

El huso horario es GMT +1. La hora actual es: 20:55 .


Powered by vBulletin™ Version 3.8.3
Copyright © 2016 vBulletin Solutions, Inc. All rights reserved.
Traducción por vBHispano

búsquedas más frecuentes: adsl | test de velocidad | test adsl