Retroceder   ADSL 4 EVER · COM > Networking > Redes Inalámbricas
Usuario
Clave


Respuesta
 
Herramientas Desplegado
  #1  
Antiguo 20/11/2008, 22:10
Minkiu Minkiu no ha iniciado sesión
 
Fecha de Ingreso: 20 nov, 08
Mensajes: 1
Predeterminado Problema con el wi-fi

Hola a tod@s,

recurro a este foro para ver si podeis ayudarme con un problema que no acabo de entender por donde va.

Tengo un router wifi ( Zyxel P660HW - D1 ), la conexión por cable me va de perlas, el problema lo tengo en el wifi, y es que con cualquier aparato ( he probado con, portatiles, itouch, moviles...) se me conecta correctamente pero la velocidad es nula, nula no, pero tan tan tan lenta que casi para cargar google pos como que se tira un buen rato, si esque lo carga y no te suela eso del tiempo de carga.
Así a primera vista direis, que señal tenias en el aparato cuando probaste esto? pues bien al 100% da igual donde este, que siempre es practicamente nula, con el portatil/ipod pegado al router sigue siendo practicamente nula.

La pregunta es:
¿Se pueden usar dos routers en la misma casa ? sin que haya problemas de Ip's i cosas de esas ?(tengo IP dinamica).
Porque probé a conectar un router ( no wifi) 3com que me dieron hace tiempo al intentar tener conexion con ya.com pero no acaba de conectar...
Si fuera un router monopuerto seria mejor? o no tiene nada que ver?

Cosas que he comprobado:
- que la antena esté bien conectada
- cambié de canal de emissión, pero esque no hay mas wifis por aqui
- lo de actualizar el firmware del router.. pfff me da mucho miedo, porque aún romperé algo

Bueno espero que entre todos podamos resolverlo.. sino a cascala con el wifi jaja

( la alternativa de los PLCs no me sirve, porque el circuito electrico de mi casa esta separadopor zonas)

un saludo,

gracias!

Oscar.
Responder Con Cita
Respuesta

Herramientas
Desplegado

Normas de Publicación
No puedes crear nuevos temas
No puedes responder temas
No puedes subir archivos adjuntos
No puedes editar tus mensajes

Los Códigos BB están On
Los Emoticonos están On
Código [IMG] está On
Código HTML está Off

Ir a Foro

El huso horario es GMT +1. La hora actual es: 07:22 .


Powered by vBulletin™ Version 3.8.3
Copyright © 2016 vBulletin Solutions, Inc. All rights reserved.
Traducción por vBHispano

búsquedas más frecuentes: adsl | test de velocidad | test adsl